1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. partner

Le forum :D Besoin du Staff du Fofo

Discussion dans 'Hors-sujet' créé par DaaRky, 21 Mai 2014.

  1. Bonjours je voulais savoir si cela venais de moi ou non, donc depuis plusieurs jours voir semaines le forum lag énormément je ne peut pas changer de page sans temps de latence, pour poster un message j'ai du mal car une fois le message fini et envoyer je suis obliger de quitter la page et de la rouvrir pour voir s'il a été envoyer ensuite sur mn topic pour mon vii je ne peut pu poster de photo meme sur d'autres sujet car quand je clique sur le logo image et que je fais envoyé le lien ( Url ) bah la page se fige le cadre du lien reste et on dirait qu'il y a un filtre gris sur l'arriere plan donc j'aimerais savoir si cela viens du forum s'il y a quelques choses de prévu par le staff du fofo :) donc merci pour vos réponses ( J'attend des réponses du staff mais si d'autres sont dans la meme galère que moi j'attend vos témoignage :p ) Bon fin d'après midi et merci a Staff du forum pour vos futur réponses
     
  2. Publicité Masquez cette pub en vous inscrivant



    pour masquer cette publicité.
  • Salut,

    Déjà merci pour la galère de lecture..

    Sinon pas de souci, ni sur PC ni sur mobile/tablette. Je suis sur Google Chrome sur les 3.

    Tu te connecte d'où (Hotspot, Travail, maison, 3G, 4G, Wifi)? Tu utilises quel navigateur (en as tu essayé d'autres) ?

    Avec plus d'infos c'est mieux pour voir d'où ça pourrait provenir :)
     
  • Sur safari idem j ai pas de soucis ,peut être un nettoyage en profondeur de ta machine ou une mise a jour qui freine ca peut être le soucis ,essaie de même un reboot de ta box si tu marche en wifi
     
  • De même, aucun lag ni sur tablette (Google), ni sur Ipod (Google), ni sur GalaxyS4 (Google Chrome) ni sur Pc qu'il roules sous Windows XP ou 7 alors ça vient bien de toi^^
     
  • Aucun problème pour moi tant sur ios 7.1 ipad que sur ordi avec Windows 8 , ça doit etre tes appareils .
     
  • Ok tant mieux, je viens sur le fofo que chez moi en wi fi sur un pc portable Windows 8 j'utilise internet explorer je vais essayer de ce pas avec Mozilla sinon je pense lui faire un petit nettoyage :) donc merci pour vos réponses les gars :)
     
  • Omg internet explorer xD
    Je me fouterais une balle je peuxpas voir ce navigateur ^^
    Installe Chrome si tu veux être au top comme moi mdr
     
  • Euh au top faut peut etre pas déconner quand même..

    Perso je suis sous Chrome parce que certains outils complémentaires du navigateur n'étaient pas dispo sur Firefox.. Sinon go utilise Tor Browser :D
     
  • J'ai déconné je sais Mddr c'est apres changement a Mozilla tout va mieux :)
     
  • tu n'as peut-être pas vu le "mdr" après ma phrase ^^
    En tout cas content que ça fonctionne correctement BiDuulz28
     
  • Chargement...
    Sujets similaires Forum Date
    Fusion de clash of clan et clash royale france Bravo a toute l'equipe du forum Hors-sujet 20 Mars 2016
    #PRAY4PARIS - Bannière de soutien officielle forum Hors-sujet 14 Novembre 2015
    [Aide] Comment changer le thême des forums ? Hors-sujet 12 Septembre 2015
    Aide pour la création d'un forum Hors-sujet 29 Juin 2015
    Bêtisier du forum ! Hors-sujet 21 Mars 2015
    Des cubeurs sur le forum ? Hors-sujet 18 Novembre 2014
    le forum pour moi tout seul.. Hors-sujet 3 Octobre 2014
    Question sur ce forum ? Hors-sujet 29 Mai 2014
    Un p'tit truc marrant sur le forum Hors-sujet 4 Avril 2014
    Avoir son Avatar sur le forum ! Hors-sujet 25 Janvier 2014