Bug clash of clans

Discussion dans 'Aidez-moi' créé par HiroVII, 28 Octobre 2013.

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  1. HiroVII

    HiroVII Archer

    28 Octobre 2013
    1
    0
    Élixir:
    50 
    Or:
    Niveau:
    25
    Clan:
    Zin's
    Bonjour je possède un iPhone 4 avec un forfait Sosh en 3G. J'ai un problème lorsque que je bouge de place mon village ou que je fais des améliorations, et qu'ensuite j'éteins l'application. Je me retrouve quand je réouvre l'application avec le même village qu'avant mes changements! Alors sois j'ai fait une mauvaise manipulation et je suis pas au courant soit il y'a un bug au niveau de je ne sais quoi! J'aimerai un peu d'aide, merci!
    Cordialement HiroVII.
     
  2. Lemaloud

    Lemaloud Archer

    23 Octobre 2013
    4
    0
    Élixir:
    50 
    Or:
    Niveau:
    74
    Clan:
    Les FURIEUX
    On discute du même sujet sur Bug de connection en 3G orange mais pas de solution pour le moment malheureusement. ;(
     
  3. Vishnou

    Vishnou Gobelin

    4 Mai 2013
    242
    29
    Élixir:
    3798 
    Or:
    Niveau du clan:
    6
    Rang de Clan:
    Membre
    Ligue:
    Or II
    Tu as un forfait de 500 mo internet ? si oui , je pense que tu as utiliser tout ton forfait (tu as 0 mo) , mais tu utilise quand meme le jeux ( et clash of clans a besoins d'internet ). Donc --> wi-fi
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...