Ce site utilise des cookies permettent de personnaliser le contenu et les annonces. Nous partageons également des informations sur l'utilisation de notre site avec nos partenaires.

Bug de chargement

Discussion dans 'Aidez-moi' créé par Adraxias, 26 Septembre 2015.

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  1. Adraxias

    Adraxias Archer

    30 Mai 2015
    11
    4
    Élixir:
    695 
    Or:
    Collège
    Niveau:
    87
    Clan:
    Clash Maniac
    Niveau du clan:
    7
    Rang de Clan:
    Membre
    Bonjour, depuis quelques temps j'ai un problème avec le chargement du jeu, je m'explique :

    Je lance le jeu, tout va bien, la barre se met à charger et s'arrête soudainement au milieu. J'attends une ou deux minutes et je reçois un message : Connexion au serveur perdue, relancez le jeu : La barre se charge rapidement.

    Le problème c'est qu'attendre 2 minutes à chaque fois qu'on lance le jeu, c'est énervant, si vous avez déjà eu ce problème merci de m'aider :)

    Je possède un Samsung Galaxy Prime Core sous Android 5.1.1

    Cordialement,
     
  2. Walien

    Walien Guérisseuse
    Staff à la retraite

    14 Avril 2014
    1 249
    679
    Élixir:
    41140 
    Or:
    Niveau:
    128
    Niveau du clan:
    5
    Rang de Clan:
    Chef
    Ligue:
    Or II
    J'ai le même problème de temps en temps sur mon Note, et je suis obligé de redémarrer cest pire:(
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...