Bug de mon jeu

Discussion dans 'Aidez-moi' créé par gunmito, 29 Août 2013.

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  1. gunmito

    gunmito Archer

    29 Août 2013
    2
    0
    Élixir:
    50 
    Or:
    Niveau:
    1
    Bonjour,

    Je me permet de venir ici afin de soliciter un peu d'aide, j'ai un problème sur mon jeu qui dur maintenant depuis plus d'une semaine et qui est quelque peu embettant. Lorsque je me connecte sur mon jeu je n'ai aucun soucis mais tout ce que je peu faire sur mon village n'est pas "sauvegarder" ce qui fait que mon jeu n'avance pas ( évolution de muraille, amélioration de troupes, etc ) mais le temps de mon bouclier s'écoule bien et je me fait attaquer mais ne peux pas attaquer.

    J'ai déjà supprimer et ré-installer le jeu sans succes, si jamais vous avez une solution je suis preneur sinon je n'aurai plus qu'à supprimé le jeu de mon téléphone et d'en trouvé un nouveau qui marche.

    Merci à vous
     
  2. nathancolan

    nathancolan Gobelin

    12 Juin 2013
    408
    0
    Élixir:
    564 
    Or:
    Niveau:
    56
    Clan:
    Phenix1326
    TRES TRES mauvaise connection internet
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...
  3. gunmito

    gunmito Archer

    29 Août 2013
    2
    0
    Élixir:
    50 
    Or:
    Niveau:
    1
    peut etre mais je joue en 3G et je n'ai jamais eu de problème avant, enfin je vais voir de ce coté quand meme sait-on jamais.

    Merci
     
  4. Ninin53

    Ninin53 Archer

    28 Août 2013
    82
    6
    Élixir:
    520 
    Or:
    Niveau:
    127
    Clan:
    SCF : Sans Clan Fix
    Rang de Clan:
    Aucun clan
    Ligue:
    Cristal III
    Je te conseille si tu a une connection internet chez toi de t'y connecter, le 3G a des problème comme sa de fois .
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...