Ce site utilise des cookies permettent de personnaliser le contenu et les annonces. Nous partageons également des informations sur l'utilisation de notre site avec nos partenaires.

Clash of clans ne se charge plus :(

Discussion dans 'Aidez-moi' créé par Pekkadu88, 25 Mai 2015.

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  1. Pekkadu88

    Pekkadu88 Archer

    25 Mai 2015
    2
    0
    Élixir:
    567 
    Or:
    Niveau:
    53
    Clan:
    esprit clasheur
    Niveau du clan:
    4
    Rang de Clan:
    Ainé
    Ligue:
    Argent II
    Bonjours a tous j'ai un gros probleme mon jeu clash of clans ne se charge plus du tout la barre violette n'avance pu :( je suis sur un Xperia sp et sa marchait encore très bien hier,merci de m'aider :)
     
  2. ClashOfBlog

    ClashOfBlog Archer

    24 Mai 2015
    2
    0
    Élixir:
    305 
    Or:
    Rang de Clan:
    Aucun clan
    Ligue:
    Aucune
    Désinstalle et réinstalle le :)
     
  3. Phanouuu

    Phanouuu Archer

    17 Mars 2015
    16
    3
    Élixir:
    10256 
    Or:
    Niveau:
    119
    Clan:
    Dr4F
    Niveau du clan:
    5
    Rang de Clan:
    Chef
    Ligue:
    Cristal III
    Oui désinstalle ou tente de co ou déco le wifi
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...
  4. Pekkadu88

    Pekkadu88 Archer

    25 Mai 2015
    2
    0
    Élixir:
    567 
    Or:
    Niveau:
    53
    Clan:
    esprit clasheur
    Niveau du clan:
    4
    Rang de Clan:
    Ainé
    Ligue:
    Argent II
    Je l'ai déja réinstaller etc,la wifi pareil j'ai meme réinitialiser mon portable et toujours rien.. mais j'ai éssayer de crée un serveur privé est-ce que ça peut venir de la ?