1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. partner

C'est un bug ou c'est moi qui est un inculte?

Discussion dans 'Discussions' créé par Hugounoux/Ferdeza, 17 Juin 2013.

  1. [​IMG]
    Regarder les serviteurs, les miens sont lvl 1 et la ils apparaissent avec un graphisme de lvl 3
    C'est bizarre
     
  2. Publicité Masquez cette pub en vous inscrivant



    pour masquer cette publicité.
  • Oui ! J'ai pense a un bug au début moi aussi ce qui n'est pas le cas... Les mignions niveau 1 et 2 ont pris l'apparence des niveau 3 et 4 et inversement ! Par contre, les mignions niveau 5 restent les mêmes :)
     
  • A donc c est moi qui est inculte :D
    Bref je trouve cela dommage car je trouve qu il sont stile les ancien lvl 3 et 4 et qu il font plus imposant que les ancien 1 et 2
     
  • Chargement...
    Sujets similaires Forum Date
    Warclans c'est fini ? Discussions 4 Janvier 2016
    C'est quoi cette troupe ? Discussions 24 Novembre 2015
    Les Fuites : c'est des infos, oui ou non ? Discussions 30 Juin 2015
    C'est parti pour le lvl200! Discussions 29 Décembre 2014
    Mais qu'est ce que c'est que ce signe wifi orange ? Discussions 13 Décembre 2014
    Roi des Barbares niveau 5, c'est pour quand ? Discussions 11 Novembre 2014
    1 million de l'heure, C'est possible ? Discussions 10 Novembre 2014
    Le bois, c'est la solution Discussions 18 Février 2014
    Master avec hdv9 possible ou c'est la galere ? Discussions 1 Décembre 2013
    Marre de se faire piller, c'est ici !! Discussions 8 Septembre 2013