Ce site utilise des cookies permettent de personnaliser le contenu et les annonces. Nous partageons également des informations sur l'utilisation de notre site avec nos partenaires.

Problème connexion Google+

Discussion dans 'Aidez-moi' créé par jeff23, 7 Juin 2014.

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  1. jeff23

    jeff23 Archer

    7 Juin 2014
    4
    0
    Élixir:
    80 
    Or:
    Rang de Clan:
    Aucun clan
    Ligue:
    Bronze III
    Bonjour à tous.

    Alors voilà mon problème. Je n'arrive plus à me connecter à google+ depuis trois jours pour sauvegarder mon village car je vais bientôt changer de portable.
    Lorsque je clique sur connexion google je voit marquer connexion clash of clans, un logo google play jeux qui apparait et le jeux redémarre mais je ne suis toujours pas connecté.

    J'ai déjà déconnecter le jeux de google+ et relancer le tout.
    Utiliser la wifi plutôt que la 3g.
    Supprimer mon compte google+ et recrée le même.


    Merci d'avance.
     
  2. DemoniacV

    DemoniacV Ballon

    14 Mars 2014
    1 661
    471
    Élixir:
    427 
    Or:
    CoC France, CoC et l'informatique (geek? Non^^)
    Niveau:
    96
    Rang de Clan:
    Aucun clan
    Ligue:
    Or III
    Tu es sur qu'il n'est pas connecté? Parce que quand le logo apparaît c'est que tu vas être connecté. Alors là CoC se redémarre....
    Sinon as-tu un autre appareil Androïd?
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...
  3. jeff23

    jeff23 Archer

    7 Juin 2014
    4
    0
    Élixir:
    80 
    Or:
    Rang de Clan:
    Aucun clan
    Ligue:
    Bronze III
    Oui je suis sûre car quant il redémarre je vais dans option et google+ est toujours noté déconnecté alors qu'il y a 3 jours aucun problème, pendant la connexion au jeu il m’annonçait même mon nom et prénom de google+.
    Oui il va falloir que je teste sur un autre appareil android merci du conseil.

    Je me disais c'est peut être un problème de leur serveur ou du côté de chez Google mais j'ai l'impression d'être le seul avec ce problème non ?
     
  4. Duanrage

    Duanrage Seigneur poney

    9 Janvier 2014
    4 502
    1 666
    Élixir:
    7292 
    Or:
    Vous parler ;)
    Niveau:
    101
    Clan:
    J'en ai plusieurs ;)
    Rang de Clan:
    Aucun clan
    Ligue:
    Or II
    Alors, c'est tout la bizarrerie de la connection : si il y a marqué "déconnecter", c'est que tu es connecté. En fait il marque ce que tu peu faire si tu appuie sur le bouton.
    Donc si il marque "connecter", c'est que tu n'est pas connecter.
    Mais pour faire plus simple, il faut ce baser sur la couleur : vert quand tu es connecter, rouge quand tu ne l'ai pas
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...
  5. jeff23

    jeff23 Archer

    7 Juin 2014
    4
    0
    Élixir:
    80 
    Or:
    Rang de Clan:
    Aucun clan
    Ligue:
    Bronze III
  6. Duanrage

    Duanrage Seigneur poney

    9 Janvier 2014
    4 502
    1 666
    Élixir:
    7292 
    Or:
    Vous parler ;)
    Niveau:
    101
    Clan:
    J'en ai plusieurs ;)
    Rang de Clan:
    Aucun clan
    Ligue:
    Or II
    Hum,je suis désolé mais je ne peu pas t'aider dans ce cas :(
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...
  7. jeff23

    jeff23 Archer

    7 Juin 2014
    4
    0
    Élixir:
    80 
    Or:
    Rang de Clan:
    Aucun clan
    Ligue:
    Bronze III
    J'ai désinstallé réinstaller puis plus moyen de reprendre ma partie je repartais de zéro puis aujourd'hui tout s'est mis à refonctionner. Il s'est enfin connecté tout seul donc il devait y avoir un problème du côté des serveur de google ou supercell.

    Merci pour tout pour avoir essayer de m'aider.
     
  8. DemoniacV

    DemoniacV Ballon

    14 Mars 2014
    1 661
    471
    Élixir:
    427 
    Or:
    CoC France, CoC et l'informatique (geek? Non^^)
    Niveau:
    96
    Rang de Clan:
    Aucun clan
    Ligue:
    Or III
    Content pour toi ^^
    ;)
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Cliquez pour agrandir...
  9. jim

    jim Archer

    20 Septembre 2014
    2
    0
    Élixir:
    362 
    Or:
    Clan:
    33 for ever
    Rang de Clan:
    Chef adjoint
    Ligue:
    Aucune
    Bonjour,
    juste pour dire que j'ai exactement le meme probleme et que tu n'es donc pas le seul. Pour ma part j'ai poste un commentaire sur le play store et je pense que c'est depuis la derniere mise a jour (mardi dernier je crois)
    Pour expliquer g l'havitude de switcher entre 2 villages sur mon mobile (donc 2 comptes google + configures dans le jeu et dans mes comptes google de telephnone) et jusqu'a cette maj cela marchait parfaitement. la kan je change de compte il reste sur le village de depart et en deconnecte de mon compte google (le bouton est bien rouge montrant que la connection a echoue)
    voila si qqn a des news sur ce probleme je suis preneur.
     
  10. jim

    jim Archer

    20 Septembre 2014
    2
    0
    Élixir:
    362 
    Or:
    Clan:
    33 for ever
    Rang de Clan:
    Chef adjoint
    Ligue:
    Aucune
    A signaler que ce problème n'existe plus depuis la mise à jour de décembre pour les évos de noël (sapins et pekkas en forme de bonhomme de neige sur l'écran de chargement)